| Passwort vergessen?
Sie sind nicht angemeldet. |  Anmelden

Sprache auswählen:

Wumpus-Gollum-Forum von "Welt der Radios".
Fachforum für Sammler, Interessierte, Bastler
Sie sind nicht angemeldet.
 Anmelden

[Titel geändert] Frühe Farbgeräte und Sony KV1300E
  •  
 1 .. 9 .. 15 16 17 18 19
 1 .. 9 .. 15 16 17 18 19
06.04.10 21:23
j.werner 

WGF-Premiumnutzer

06.04.10 21:23
j.werner 

WGF-Premiumnutzer

Re: Frühe Farbgeräte und Sony KV1300E

Hallo,guten Abend.Wir feiern heute unseren 31.Hochzeitstag,als R.F.Techn. ,habe ich mich damals bewusst für einen Sony Trinitron Kv 2202 entschieden(56cm,grösser gabs keine Trinitronröhre).Defekte nach ca 15 Jahren waren 2 Ultraschallfernbedienungen,und ein Farbendstufentransistor mit sporadischem Aussetzfehler.Danach schenkte mir ein Bekannter einen unreparablen(durch Blitzschlag-laut Fachwerkstatt)Sony Kv2921 Trinitron.Ich habe damals 5DM an Ersatzteilen im Netzteil investiert,um ihn wieder in Betrieb zu setzen.Ausser gelegentlichem nachlöten des Hf Teiles(meist Masseverbindungen)Läuft er noch heute zur vollen zufriedenheit.Obwohl wir jetzt einen 37 " LED FFS wegen nachlassender Augen und technisch erweiterten Möglichkeiten benutzen,ist er weiterhin bei unserem Sohn in Betrieb.Damals hieß es "Den Unterschied von einem Sony zu einem anderen Gerät sieht man Bei Life Übertragungen im Winter.Und es stimmte,Weiß war Weiß,bei anderen Geräten eine Weißmischung.
mfg.j.werner

!
!!! Fotos, Grafiken nur über die Upload-Option des Forums, KEINE FREMD-LINKS auf externe Fotos.    

!!! Keine Komplett-Schaltbilder, keine Fotos, keine Grafiken, auf denen Urheberrechte Anderer (auch WEB-Seiten oder Foren) liegen!
Solche Uploads werden wegen der Rechtslage kommentarlos gelöscht!

Keine Fotos, auf denen Personen erkennbar sind, ohne deren schriftliche Zustimmung.
06.04.10 21:48
Klarzeichner 

WGF-Nutzer Stufe 3

06.04.10 21:48
Klarzeichner 

WGF-Nutzer Stufe 3

Re: Frühe Farbgeräte und Sony KV1300E

Nochmal hallo zusammen!

Bedenkt man, dass Sony schon 1969 Triniton-Farbgeräte ausgeliefert hat (in der BRD ab '72), also zu einer Zeit, als man bei uns noch mit 90-Grad-Delta-Röhren rumgefuhrwerkt hat, und bedenkt man den enormen Vorteil in punkto Bildqualität und Einfachheit, kann ich mich zu folgender Behauptung hinreißen lassen:

Hätte Sony die Trinitron-Technologie von Anfang an auch mit großen Röhren realisiert (also 65cm und mehr), hätte die europäische Farbfernsehindustrie schlichtweg einpacken können!

Irgendwelche Einwände?

Gruß vom
Klarzeichner

07.04.10 22:26
oldie 

WGF-Einsteiger

07.04.10 22:26
oldie 

WGF-Einsteiger

Re: Frühe Farbgeräte und Sony KV1300E

Hallo, SONY Freunde (und Freundinnen), seid gegrüßt.

Als alter FAN von Sony Fernsehern (habe noch zwei in Betrieb) kann ich nur beipflichten. Ob Fernseher oder Computer Monitor (ich sitze jetzt gerade vor einem Sony 21" Monitor), der Bildeindruck war und ist hervorragend. Brilliante Farben, relativ flache Bildfläche, Ecken die Ecken sind.

Allerdings hatten meine Sony Fernseher leider auch Macken. Die Lötstellen auf der Platine brachen bei den wärmemäßg belasteten Bauteilen auf und es gab Aussetzer. Mit gutem Auge und heißem Lötkolben war das aber meistens schnell wieder behoben. Des weiteren war die Bildgeometrie nicht immer optimal, da gab es Fabrikate die es besser konnten, das fiel aber bei normalem Programm nicht wirklich auf.

Leider werden die Trinitrons nicht mehr hergestellt. Die Bildqualität der Flachmänner hat mich (bis auf die Bildgröße) bei NICHT-HD Programmen noch nicht so recht überzeugt. Die Bewegungsunschärfen und Formatumrechnungseffekte sind immer noch zu erkennen.

Aber irgendwann wird auch so ein Gerät seinen Platz bei mir finden wenn es mehr HD Programme geben wird. Dann stimmt die Bildqualität für mich.

Mit besten Grüßen, Sven (oldie)

09.04.10 20:22
bleschi1977

nicht registriert

09.04.10 20:22
bleschi1977

nicht registriert

Re: Frühe Farbgeräte und Sony KV1300E

Hallöchen Gerrit und Alex
Der Blaupunkt C1 hat eine Stand By Heizung und ich denke mal das sich diese schicht gebildet hat,
wie ich mir dachte müsste Ton und alles bis aufs bild da sein oder sehr schwacheas bild??
Lg markus

10.04.10 16:46
yehti 

WGF-Nutzer Stufe 2

10.04.10 16:46
yehti 

WGF-Nutzer Stufe 2

Re: Frühe Farbgeräte und Sony KV1300E

Moin!
Also, eine Röhre, die SO tot ist, daß überhaupt kein Bild kommt, hatte ich noch nie.
Ist Hochspannung da?
Notfalltest: mit einem isolierten Schraubendreher muß man an der Leitung vom Zeilentrafo zur Hochspannungskaskade ein etwa 1 cm langen Funken ziehen können.
Sonst mal mit einem Bildröhrenmeßgerät versuchen?
Ich würde ja selbst mal vorbeikommen, die Anfahrt ist mir aber etwa 400 Miloketer zu weit.
Gruß Gerrit

Zuletzt bearbeitet am 10.04.10 16:52

13.04.10 00:11
bleschi1977

nicht registriert

13.04.10 00:11
bleschi1977

nicht registriert

Re: Frühe Farbgeräte und Sony KV1300E

Hi Gerrit
Die Bildröhrenheizung des Blaupunkt C1 ist im Betrieb ich habe den Verdacht der Tv steckt im Stand By modus fest,
wenn die Bildröhre Taub ist durch diese Zwischenschicht müsste er sich Bedienen lassen und aus dem Lautschprecher müsste ein Ton heraus kommen auch wen kein Bild zusehen ist,
es gibt auch keine Hochspannung also was könnte Defekt sein das der Tv nicht aus dem Stand By kommt.

Lg Markus

PS: Die RCA A67-150X Röhre ist nicht *(F)*e wie somancher Behauptet welche Röhre würde nicht irgendwann unbrauchbar wen sich eine durch im Bereitschaft dauergeheizten Röhre die Zwischenschicht bildet ??

Zuletzt bearbeitet am 13.04.10 00:12

13.04.10 07:43
Strietzl 

WGF-Einsteiger

13.04.10 07:43
Strietzl 

WGF-Einsteiger

Re: Frühe Farbgeräte und Sony KV1300E

Hört sich irgendwie nach einer defekten Hochspannungskaskade an. Zum Test einfach die Kaskade mal vom Zeilentrafo trennen und dann einschalten. Wenn dann Hochspannung am Zeilentrafo anliegt (Überschlag zum Schraubenzieher), ist die Kaskade auf jeden Fall im Eimer. Ton müsste dann auch wieder zu hören sein.

17.04.10 23:43
bleschi1977

nicht registriert

17.04.10 23:43
bleschi1977

nicht registriert

Re: Frühe Farbgeräte und Sony KV1300E

HALLÖCHEN Lucy
Ich habe mal in der Galerie 2 Bilder Fom Chassis 710B reingestellt,aber ich stelle noch mehr rein,
habe mehr nicht Hochgeladen bekommen weil sie zu gross wahren..

Lg Markus

01.05.10 00:18
Lucy72 

WGF-Nutzer Stufe 2

01.05.10 00:18
Lucy72 

WGF-Nutzer Stufe 2

Re: Frühe Farbgeräte und Sony KV1300E

Hey Markus!

Lieben Dank für die schönen Bilder!

Lieben Gruß!

Lucy

01.05.10 20:57
bleschi1977

nicht registriert

01.05.10 20:57
bleschi1977

nicht registriert

Re: Frühe Farbgeräte und Sony KV1300E

Hi Lucy
Ich stelle noch mehr Bilder rein :=) wenn du magst, nur ich habe die anderen nicht hier hochgeladen bekommen weil die bilder zu gross waren, deshalb mache ich nochmal neue..

Liebe Grüsse Markus

 1 .. 9 .. 15 16 17 18 19
 1 .. 9 .. 15 16 17 18 19
Ultraschallfernbedienungen   Telefunken   Chassis   Farbgeräte   Zuletzt   bearbeitet   threadid=60559&hilight=tv5]   Fernseher   Bildröhre   threadid=31907&hilight=tv5]   Blaupunkt   Nachbeschleunigungs-Elektroden   Blaupunkt-Volltransistor-genial   vintage-wired-remote-Telefunken-Kabel-Fernregler-CR-10   vielleicht   W0QQitemZ110498225572QQcmdZViewItemQQptZRadio   KV1300E   Endröhren-Verschleiß-o-mat   Körting-Volltransistor-Farbfernseher   Allerdings